Egaliter.FR Index du Forum
 
 
 
Egaliter.FR Index du ForumFAQRechercherS’enregistrerConnexion

probleme
Aller à la page: 1, 2, 3  >
 
Poster un nouveau sujet   Répondre au sujet    Egaliter.FR Index du Forum -> Egaliter.FR -> Derniers nouvelles
Sujet précédent :: Sujet suivant  
Auteur Message
alexaube
Conseiller Knight : Kristov

Hors ligne

Inscrit le: 30 Aoû 2009
Messages: 10
Localisation: Quebec

MessagePosté le: Ven 16 Oct - 23:19 (2009)    Sujet du message: probleme Répondre en citant

heu mon probleme ses que le launcher pour arch fai pas les mise a jour et peu pas me co jai essayé de faire quelque truc mai sa marche pas + heu sai pas si vou pouver maidé ^^

Revenir en haut
MSN
Publicité






MessagePosté le: Ven 16 Oct - 23:19 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
GloukGlouk
Administrateur

Hors ligne

Inscrit le: 02 Juil 2009
Messages: 506
Localisation: Région Parisienne

MessagePosté le: Lun 19 Oct - 08:45 (2009)    Sujet du message: probleme Répondre en citant

Salut alex,

Pourrais tu expliquer un peu plus ton problème (messages d'erreur, capture ecran, etc ...).
Tu dis que le lanceur ne fait pas les mises à jour.
Utilises tu un pare-feu ? Si oui, essayes de le désactiver TEMPORAIREMENT (le temps de tester le lanceur).
_________________
A vaincre sans barils, on triomphe sans boire ...


Revenir en haut
alexaube
Conseiller Knight : Kristov

Hors ligne

Inscrit le: 30 Aoû 2009
Messages: 10
Localisation: Quebec

MessagePosté le: Lun 19 Oct - 21:36 (2009)    Sujet du message: probleme Répondre en citant

ba ses pas trop commen + expliquer ds le fond lorsque je fai start game i aparai 1 truc de arch pr mise a jour et tout et il fai rien du tout et i a pas dimage derreur ni quoi que se soit

Revenir en haut
MSN
GloukGlouk
Administrateur

Hors ligne

Inscrit le: 02 Juil 2009
Messages: 506
Localisation: Région Parisienne

MessagePosté le: Mar 20 Oct - 08:50 (2009)    Sujet du message: probleme Répondre en citant

Bon, on recommence tout Very Happy .

Tu arrives à voir le lanceur apparaitre ou tu restes bloqué sous IE ?
Le message d'erreur, quel est-il ?
Tu es sous IE ou sous FireFox ?
C'est quoi le "truc de arch pr mise a jour" ?
As tu suivi les tutoriaux disponibles ici: http://notre.guilde.fr.xooit.fr/t148-aider-votre-petite-chef-hihi.htm
et là: http://notre.guilde.fr.xooit.fr/t147-jouer-a-archlord-sur-webzen.htm
_________________
A vaincre sans barils, on triomphe sans boire ...


Revenir en haut
alexaube
Conseiller Knight : Kristov

Hors ligne

Inscrit le: 30 Aoû 2009
Messages: 10
Localisation: Quebec

MessagePosté le: Mar 20 Oct - 21:38 (2009)    Sujet du message: probleme Répondre en citant

ba oui je voi le lanceur aparaitre mai il fai rien et il y a aucon message derreur et heu pr le truc de mise a jour ses la ptite barre qui es en bas pr loadé dsl si je sui pa clair mai ses jsute que je sais pas commen mieu expliqué ^^

Revenir en haut
MSN
GloukGlouk
Administrateur

Hors ligne

Inscrit le: 02 Juil 2009
Messages: 506
Localisation: Région Parisienne

MessagePosté le: Jeu 22 Oct - 09:03 (2009)    Sujet du message: probleme Répondre en citant

Donc, si je résume, tu vois apparaitre la fenêtre ci dessous:



Le bouton Start est bien dégrisé comme ci-dessus, et quand tu appuies dessus il ne se passe rien: pas de message, pas d'erreur, juste rien ?
Les deux barres bleues sont-elles dans le même état que ci-dessus (à fond à droite) ?

Si tel est bien le cas, vérifie les points suivants:

1) Si l'ancien Archlord (celui de CodeMasters) est toujours installé, il faut ABSOLUMENT l'enlevé complètement. Pour celà, passe le Panneau de configuration, Ajout\Suppression de programmes.

2) Si tu utilises un pare-feu, essayes de le désactiver TEMPORAIREMENT (il faudra bien penser à le remettre après), pour voir si il ne bloque pas le lanceur.

3) Ton compte Windows est-il bridé par du controle parental, ou est-il un compte invité ?
Dans ce cas, demande à la personne ayant les droits nécessaires de mettre ton compte en Administrateur, et d'enlever le controle parental (temporairement ou non, le temps de faire le test).
_________________
A vaincre sans barils, on triomphe sans boire ...


Revenir en haut
alexaube
Conseiller Knight : Kristov

Hors ligne

Inscrit le: 30 Aoû 2009
Messages: 10
Localisation: Quebec

MessagePosté le: Jeu 22 Oct - 22:41 (2009)    Sujet du message: probleme Répondre en citant

ba les 2 bar son vide et il i aparai aucune image ni le start

Revenir en haut
MSN
GloukGlouk
Administrateur

Hors ligne

Inscrit le: 02 Juil 2009
Messages: 506
Localisation: Région Parisienne

MessagePosté le: Ven 23 Oct - 08:46 (2009)    Sujet du message: probleme Répondre en citant

Tu as donc clairement un problème de liaison internet entre le lanceur et le serveur webzen.

As-tu pu vérifier les trois points que je mentionnais: désinstallation Archlord CM, pare-feu et controle parental ?
C'est important essaye de répondre à chaque point, on gagnera du temps ...

Pour ma part, si tu as du controle parental, je pencherais pour un blocage à ce niveau.
_________________
A vaincre sans barils, on triomphe sans boire ...


Revenir en haut
alexaube
Conseiller Knight : Kristov

Hors ligne

Inscrit le: 30 Aoû 2009
Messages: 10
Localisation: Quebec

MessagePosté le: Ven 23 Oct - 12:44 (2009)    Sujet du message: probleme Répondre en citant

heu archlord codemaster étai désinstallé controle parental jen ai pas et pare feu jai pas essayé

Revenir en haut
MSN
GloukGlouk
Administrateur

Hors ligne

Inscrit le: 02 Juil 2009
Messages: 506
Localisation: Région Parisienne

MessagePosté le: Ven 23 Oct - 12:57 (2009)    Sujet du message: probleme Répondre en citant

Et ben essayes Mort de Rire

Sinon, avais tu bidouillé ta connexion pour utiliser un proxy (il fallait faire ça au début pour jouer à webzen) ?
_________________
A vaincre sans barils, on triomphe sans boire ...


Revenir en haut
alexaube
Conseiller Knight : Kristov

Hors ligne

Inscrit le: 30 Aoû 2009
Messages: 10
Localisation: Quebec

MessagePosté le: Ven 23 Oct - 13:43 (2009)    Sujet du message: probleme Répondre en citant

bon vai reinstallé arch vu quil étai désinstal ^^

Revenir en haut
MSN
GloukGlouk
Administrateur

Hors ligne

Inscrit le: 02 Juil 2009
Messages: 506
Localisation: Région Parisienne

MessagePosté le: Ven 23 Oct - 14:52 (2009)    Sujet du message: probleme Répondre en citant

Euhhhhhhh, t'es en train de me dire que tu n'avais pas installé le nouveau Archlord ???
_________________
A vaincre sans barils, on triomphe sans boire ...


Revenir en haut
alexaube
Conseiller Knight : Kristov

Hors ligne

Inscrit le: 30 Aoû 2009
Messages: 10
Localisation: Quebec

MessagePosté le: Ven 23 Oct - 14:54 (2009)    Sujet du message: probleme Répondre en citant

non je lavai désinstal pr faire quelque test

Revenir en haut
MSN
GloukGlouk
Administrateur

Hors ligne

Inscrit le: 02 Juil 2009
Messages: 506
Localisation: Région Parisienne

MessagePosté le: Ven 23 Oct - 14:58 (2009)    Sujet du message: probleme Répondre en citant

Et maintenant, ça marche mieux ???
_________________
A vaincre sans barils, on triomphe sans boire ...


Revenir en haut
alexaube
Conseiller Knight : Kristov

Hors ligne

Inscrit le: 30 Aoû 2009
Messages: 10
Localisation: Quebec

MessagePosté le: Ven 23 Oct - 15:12 (2009)    Sujet du message: probleme Répondre en citant

dsl jai pas trop le temp de linstallé maintenant jai 1 devoir a faire lol

Revenir en haut
MSN
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 00:47 (2016)    Sujet du message: probleme

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Egaliter.FR Index du Forum -> Egaliter.FR -> Derniers nouvelles Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  

Portail | Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template lost-kingdom_Tolede created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com